Syzygy Release Version 1.0.7 Python-2.5.X

 To install Syzygy release 1.0.7 (Requirements: python-2.5.X and R-2.8 or higher)
1. Download from here
2. tar xvfz syzygy-1.0.7.tar.gz
3. cd syzygy-1.0.7
4. setenv PYTHONPATH $HOME/lib/python2.5/site-packages/
5. ./configure --prefix=$HOME RLIB=$R_LIBS
6. make 
7. make install 

 
 
.